hilfdirselbst.ch
Facebook Twitter gamper-media

Die Liste für Photoshop-Plugins | diverse Photoshop-Workshops | Paletten-/Werkzeuge Phostoshop Englisch - Deutsch | Publishing-Events

paul_67
Beiträge: 12
9. Dez 2004, 15:11
Beitrag #1 von 6
Bewertung:
(974 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Problem mit Bildpaket ...


Hallo liebes Forum,

wie lade ich von mir selbst erstellte Layouts? Ich kann sie zwar
speichern, aber eine Möglichkeit sie wieder zu laden habe ich noch
nicht gefunden.
Unter Seitenformat und Layout bekomm ich jeweils nur (10/16 - 8/10;
und im Layout: 8/10 - 10/13 jeweils in Zoll) angeboten!

Arbeite mit PS CS!

Vielen Dank im voraus
Paul Top
 
X
Thomas Richard  M  p
Beiträge: 17731
9. Dez 2004, 16:45
Beitrag #2 von 6
Beitrag ID: #129697
Bewertung:
(972 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Problem mit Bildpaket ...


Hallo,

du speicherst sie ja in den 'Layouts' Ordner, oder?

Wenn du dann später wieder ins Bildpaket-Menü kommst, dann stellst du das gesuchte 'Seitenformat' ein und bekommst dann im Eintrag darunter dein gesichertes Layout zu sehen.

Ist es das?

MfG

Thomas
als Antwort auf: [#129681] Top
 
paul_67
Beiträge: 12
10. Dez 2004, 16:12
Beitrag #3 von 6
Beitrag ID: #129906
Bewertung:
(972 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Problem mit Bildpaket ...


Hallo und danke für dir Antwort,

ich denke, so sollte es funktionieren - tut es leider bei
mir nicht!
Unter Seitenformat habe ich nur die Auswahl zwischen zwei
Formaten (25,4*40,6 und 20,3*25,4cm)!

Ich sehe aber meine gespeicherten Layouts im entsprechenden
Layoutordner ...

Muss ich wohl hinnehmen

Gruss
Paul
als Antwort auf: [#129681] Top
 
Thomas Richard  M  p
Beiträge: 17731
10. Dez 2004, 17:49
Beitrag #4 von 6
Beitrag ID: #129935
Bewertung:
(972 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Problem mit Bildpaket ...


Hallo Paul,

nein, musst du nicht...

in dem Moment wo du dein eigenes Layout auf eine eigene Seitengröße bringst, sollte auch in den Seitengrößen ein solcher Eintrag auftauchen.
Benennen musst du im Layout bearbeiten Dialog dein Layout natürlich auch noch.


MfG

Thomas
als Antwort auf: [#129681] Top
 
paul_67
Beiträge: 12
10. Dez 2004, 18:18
Beitrag #5 von 6
Beitrag ID: #129944
Bewertung:
(972 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Problem mit Bildpaket ...


ich habe das Übel erkannt!

Seltsamer Weise zeigt mir PS von den vielen Layouts nur zwei an ... (z.B: FiveBySevenAndSmaller)!
Lösche ich alle Layouts aus dem Ordner und lasse nur meine Erstellten
drin, bekomm ich eine Meldung (... im Layoutordner keine Layouts gefunden)
Jetzt hab ich heraus gefunden, sobald ich z.B 29,7 auf 29 ändere, bekomm ich es im Seitenformat auch angezeigt. Also akzeptiert im Moment mein PS Kommastellen nicht - deshalb werden auch alle anderen Layouts nicht angezeigt.
Ich vermute, dass es an irgendeiner Systemeinstellung von XP liegt - nur welche, dass habe ich noch nicht heraus *grübel

Gruss
Paul
als Antwort auf: [#129681] Top
 
fotofuerdich
Beiträge: 1
27. Dez 2004, 00:02
Beitrag #6 von 6
Beitrag ID: #132536
Bewertung:
(972 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Problem mit Bildpaket ...


Hallo Paul,

beim erstellen der Bildpakete werden keine , erkannt. Du mußt sie durch . ersetzten.

Gruß
als Antwort auf: [#129681] Top
 
X