[GastForen Betriebsysteme und Dienste Microsoft (Hard- und Software) Problem mit Internetexplorer

  • Suche
  • Hilfe
  • Lesezeichen
  • Benutzerliste
Themen
Beiträge
Moderatoren
Letzter Beitrag

Problem mit Internetexplorer

outdoorbaer
Beiträge gesamt: 20

4. Jan 2005, 17:31
Beitrag # 1 von 3
Bewertung:
(564 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hallo mußte mein Windows xp neu Aufspielen , seitdem sind beim öffnen von internetseiten anstelle von Bildern erst " Symbole " zu sehen dann werden es Bilder ... total angenervt davon...HILFE ach ja... und Links auf Seiten gehen in kleinen Fenster auf..

(Dieser Beitrag wurde von outdoorbaer am 4. Jan 2005, 17:37 geändert)
X

Problem mit Internetexplorer

gpo
Beiträge gesamt: 5520

4. Jan 2005, 21:27
Beitrag # 2 von 3
Beitrag ID: #133953
Bewertung:
(564 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hi,

das ist doch kein Problem...?

geh mal in die Optionen vom IE und stelle die Standards wieder ein.
Mfg gpo


als Antwort auf: [#133902]

Problem mit Internetexplorer

mac<=>PC
Beiträge gesamt: 5

5. Jan 2005, 23:36
Beitrag # 3 von 3
Beitrag ID: #134305
Bewertung:
(564 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hallo

du hast schon ein Problem. Du benutzt den IE. Das ist ansich schon ein Problem. Warum nimmst du nicht was Ordentliches, wie z.B. Opera oder Firefox?

Dann hast auch gleich deutlich weniger Sicherheitsprobleme und wirst von dem ewigen Hick-Hack mit den Sicherheitsupdates von Microsoft verschont.

Selbstverständlich habe ich Verständnis wenn sich jemand freiwillig mit sowas rumärgert. Jedem das Seine, mir das Richtige ;)

Gruß

Georg Schuppert


als Antwort auf: [#133902]
(Dieser Beitrag wurde von mac<=>PC am 5. Jan 2005, 23:37 geändert)