[GastForen Programme Web/Internet PDF Grundlagen / Web / eForms Probleme mit dem Zusatzmodul Scan

  • Suche
  • Hilfe
  • Lesezeichen
  • Benutzerliste
Web/Internet - Webdesign, eForms
Themen
Beiträge
Moderatoren
Letzter Beitrag

Probleme mit dem Zusatzmodul Scan

mcp71
Beiträge gesamt: 2

8. Sep 2003, 12:03
Beitrag # 1 von 3
Bewertung:
(988 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hallo Leutz,

hat jemand von euch schonmal Probleme damit gehabt? Ich habe einen EPSON-Scanner 1640SU und will aus Adobe Acrobat Writer 5.0.5 scannen. Ein Blatt funktioniert ohne Probleme, aber sobald ich im kleinen Fenster vom Scanmodul einen weiteren Scan verlange, dann kommt Speicherfehler "read..." usw. Habe virtuellen Arbeitsspeicher angepasst, aber hat auch nichts gebracht. Arbeite mit NT SP6a und 256MB RAM. Wäre echt toll, wenn jemand wenigstens einen Lösungsansatz hätte.

Greets Marko
X

Probleme mit dem Zusatzmodul Scan

mcp71
Beiträge gesamt: 2

16. Sep 2003, 07:25
Beitrag # 2 von 3
Beitrag ID: #50922
Bewertung:
(988 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hallo Leutz,

ich bins mal wieder..ist das Problem so einzigartig??? Scannt mit Acrobat überhaupt niemand??? Kann es vielleicht mit NT 4.0 zu tun haben???

Vielleicht hat ja noch einer eine Idee !!!???

Gruss Marko


als Antwort auf: [#50136]

Probleme mit dem Zusatzmodul Scan

dmkuller
Beiträge gesamt: 17

24. Sep 2003, 16:34
Beitrag # 3 von 3
Beitrag ID: #52082
Bewertung:
(988 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Das kann (!) auch mit dem Treiber für den Scanner zu tun haben. Ich habe mit dem Treiber für eben genau diesen Scanner unter MacOS auch so meine Schwierigkeiten.

Dietger M. Kuller


als Antwort auf: [#50136]