[GastForen Programme Office Microsoft Office Rechnen im Exel

  • Suche
  • Hilfe
  • Lesezeichen
  • Benutzerliste
Office - Alles fürs Büro
Themen
Beiträge
Moderatoren
Letzter Beitrag

Rechnen im Exel

Andi Regli
Beiträge gesamt: 47

26. Mär 2008, 23:18
Beitrag # 1 von 7
Bewertung:
(5288 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Ich bin gerade dabei ein Formular u erstellen, dass meine Ausgaben automatisch vom in der Liste angegeben Lohn abzieht.

Also Basis Spalte 1, danach folgen jeweils die Ausgaben. Kann ich den Saldo, also die Rechnungsfunktion Summe automatisieren?. Kann mir jemand helfen mit Formeln im Exel
gruessli

Andreas, aus dem schönen Oberengadin
X

Rechnen im Exel

Dieter Reinmuth
Beiträge gesamt: 820

31. Mär 2008, 00:15
Beitrag # 2 von 7
Beitrag ID: #343744
Bewertung:
(5217 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Du meinst so etwas wie =SUMME(A3-B3+C3)?


als Antwort auf: [#343217]

Rechnen im Exel

Andi Regli
Beiträge gesamt: 47

31. Mär 2008, 00:19
Beitrag # 3 von 7
Beitrag ID: #343746
Bewertung:
(5214 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
ja genau. einfach da man nicht immer die formel neu schreiben muss. es soll jeweils zusatzausgaben automatisch übernehmen und ausrechnen


als Antwort auf: [#343744]

Rechnen im Exel

Dieter Reinmuth
Beiträge gesamt: 820

31. Mär 2008, 09:25
Beitrag # 4 von 7
Beitrag ID: #343757
Bewertung:
(5162 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Ich verstehe jetzt ehrlich gesagt nicht ganz, wo dein Problem ist. Bitte sag noch mal genauer, was du hast, was dir fehlt und was wir für dich tun können.


als Antwort auf: [#343746]

Rechnen im Exel

Andi Regli
Beiträge gesamt: 47

10. Apr 2008, 20:08
Beitrag # 5 von 7
Beitrag ID: #345661
Bewertung:
(5056 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
ja genau. aber es soll neue zahlen direkt übenehmen. damit ich nicht immer die formel neu definieren muss


als Antwort auf: [#343744]

Rechnen im Exel

Dieter Reinmuth
Beiträge gesamt: 820

16. Apr 2008, 23:52
Beitrag # 6 von 7
Beitrag ID: #346564
Bewertung:
(4954 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Um es mit Hallervorden zu sagen: "Ich brauche mehr Details!"

Du kennst schon die Funktion "Unten Ausfüllen"?


als Antwort auf: [#345661]

Rechnen im Exel

Andi Regli
Beiträge gesamt: 47

17. Apr 2008, 17:36
Beitrag # 7 von 7
Beitrag ID: #346736
Bewertung:
(4912 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Danke für den tipp. genau sowas habe ich gesucht, aber den roten Faden hab ich nie gefunden. Danke

gruss Andreas


als Antwort auf: [#346564]
X