[GastForen Programme Print/Bildbearbeitung Adobe InDesign Shortcut für Grundlinienraster (Mac OS X) funzt nicht mehr!

  • Suche
  • Hilfe
  • Lesezeichen
  • Benutzerliste
Print/Bildbearbeitung - Photos, Layout, Design
Themen
Beiträge
Moderatoren
Letzter Beitrag

Shortcut für Grundlinienraster (Mac OS X) funzt nicht mehr!

StefanB
Beiträge gesamt:

16. Jun 2003, 19:30
Beitrag # 1 von 4
Bewertung:
(1640 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Einer meiner bislang meistgenutzten Shortcuts "Gabel-Apfel-ß" zum Ein- und Ausblenden des Grundlinienrasters will ohne für mich erkennbaren Grund nicht mehr: Es geht nur noch per Menübefehl - lästig! Habe die Preferences gelöscht, sogar Indesign komplett gelöscht und neu installiert, die Tastatur ausgetauscht - nichts, das Dilemma bleibt, und mir fällt nichts mehr ein.

Was mag das sein?

Danke, Stefan
X

Shortcut für Grundlinienraster (Mac OS X) funzt nicht mehr!

Michel Mayerle
Beiträge gesamt: 1047

16. Jun 2003, 19:36
Beitrag # 2 von 4
Beitrag ID: #39701
Bewertung:
(1640 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hallo Stefan

Weisen Sie doch diesem Befehl in Menü Bearbeiten ->Tastaturbefehle einfach einen neuen Kurzbefehl zu, dann funktioniert es wieder.

Herzliche Grüsse
Michel Mayerle
http://www.ulrich-media.ch

Attraktive Schulungen unter
http://www.media-college.ch


als Antwort auf: [#39697]

Shortcut für Grundlinienraster (Mac OS X) funzt nicht mehr!

Torsten Keuhne
Beiträge gesamt: 219

17. Jun 2003, 07:55
Beitrag # 3 von 4
Beitrag ID: #39747
Bewertung:
(1640 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hallo Stefan,

kann es vielleicht hiermit zusammenhängen?

http://www.adobe.com/...cs/2ec96.htm?code=TA

Gruß Torsten


als Antwort auf: [#39697]

Shortcut für Grundlinienraster (Mac OS X) funzt nicht mehr!

StefanB
Beiträge gesamt:

17. Jun 2003, 08:22
Beitrag # 4 von 4
Beitrag ID: #39752
Bewertung:
(1640 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Danke!

Woran es lag, weiß ich nicht, aber mit der Neuzuweisung des Tastaturbefehls geht's nun wieder.


als Antwort auf: [#39697]
X