[GastForen Betriebsysteme und Dienste Apple (Hard- und Software) Starten unter Tieger

  • Suche
  • Hilfe
  • Lesezeichen
  • Benutzerliste
Themen
Beiträge
Moderatoren
Letzter Beitrag

Starten unter Tieger

alfkiste
Beiträge gesamt: 3

13. Jul 2005, 14:04
Beitrag # 1 von 4
Bewertung:
(1083 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hallo zusammen,

ich habe mir den Tiger zugelegt und anschließend ein Problem:

Mein Rechner ist ein imac 800 MHz, 80 Gb Festplatte

1. Die DVD/CD lade fährt beim Hochfahren aus - warum?

2. Leider funktioniert mein Windows Mediaplayer nicht mehr - wahrum?


Bitte um Löungsvorschläge

danke
X

Starten unter Tieger

mpeter
Beiträge gesamt: 4627

13. Jul 2005, 16:06
Beitrag # 2 von 4
Beitrag ID: #177564
Bewertung:
(1054 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hi,
schon das übliche Procedere durchgespielt, Rechte reparieren, Font Caches etc.? Falls das nichts bringt mal den PRAM zurücksetzen. Evtl. brauchts auch ein Firmware Update.
Die neuste Version von WinMediaplayer?


als Antwort auf: [#177548]

Starten unter Tieger

GoeGG-ArT
  
Beiträge gesamt: 2535

13. Jul 2005, 16:32
Beitrag # 3 von 4
Beitrag ID: #177576
Bewertung:
(1051 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
hi

oder das kostenpflichtige wmv-plugin für quicktime holen.
das mit dem CD-fach verstehe ich nicht... hast Du da was "rübergezogen" von der CD/DVD
das er nun wieder da holen will?


als Antwort auf: [#177564]

Starten unter Tieger

Dave Uhlmann
Beiträge gesamt: 1938

14. Jul 2005, 07:38
Beitrag # 4 von 4
Beitrag ID: #177658
Bewertung:
(1024 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
hi

Kann es sein, dass die MAustaste wärhrend dem EInschaltvorgang gedrückt wird? Vielleicht irgendwas drauf oder so? Den WMF würde ich einfach neu installieren.


als Antwort auf: [#177548]
X