[GastForen Betriebsysteme und Dienste Apple (Hard- und Software) Syncmate deinstallieren?

  • Suche
  • Hilfe
  • Lesezeichen
  • Benutzerliste
Themen
Beiträge
Moderatoren
Letzter Beitrag

Syncmate deinstallieren?

Festus
Beiträge gesamt: 3

19. Mär 2009, 23:14
Beitrag # 1 von 3
Bewertung:
(5061 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Ich habe folgendes Problem, ich möchte gerne das Programm Syncmate deinstallieren, wenn ich das Programm entpacke, verlangt mein MacBook Pro einen Neustart, aber ich kann die Software nicht finden. Seit ich das Programm installiert habe, macht mein Apple komische Sachen. Er sagt mir immer das ich auf das Kommunikationsgerät nicht zugreifen kann, aber auf welches denn? Habe doch keins installiert. Ursprünglich wollte ich mein Samsung Omnia mit dem Apple synchronisieren, hat aber nicht geklappt. Danke für eure Hilfe.
X

Syncmate deinstallieren?

GoeGG-ArT
  
Beiträge gesamt: 2535

20. Mär 2009, 01:22
Beitrag # 2 von 3
Beitrag ID: #390188
Bewertung:
(5053 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hallo erstmal,

Am besten Du beginnst nochmals mit dem Installieren des Syncmate
Evtl. hat es da eine Option um das Ding zu DeInstallieren.

Wenn nicht mache die schritte weiter bis zum angeben des Volumes
im Menü oben kannst Du nun unter "Dateien anzeigen" eine Liste aufrufen
was, wohin Installiert wird.
So weisst Du dann genau, wo Du was zu suchen und löschen hast.


als Antwort auf: [#390182]

Syncmate deinstallieren?

christiandigital
Beiträge gesamt: 490

22. Mär 2009, 17:58
Beitrag # 3 von 3
Beitrag ID: #390431
Bewertung:
(4989 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Warum einen Neustart nach dem Entpacken des Programms?
Oder meinst Du, einen Neustart nach dem installieren von Syncmate?
Normalweise ist auch ein Deinstaller mit dabei, der das ganze vom System entfernt.
Richtig doof wird es eigentlich, wenn Dein WM 6 Gerät drahtlos mit einem Exchange syncronisiert wird und Du lokal auf dem Mac direkt mit iCa und Konsorten syncen willst, dann gibts ein Protokollproblem.


als Antwort auf: [#390188]