[GastForen Programme Print/Bildbearbeitung QuarkXPress Tastenkombination bei 8.15 geht nicht mehr

  • Suche
  • Hilfe
  • Lesezeichen
  • Benutzerliste
Print/Bildbearbeitung - Photos, Layout, Design
Themen
Beiträge
Moderatoren
Letzter Beitrag

Tastenkombination bei 8.15 geht nicht mehr

nonpareille
Beiträge gesamt: 253

29. Jan 2010, 12:58
Beitrag # 1 von 3
Bewertung:
(2514 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hallo, weiß jemand Bescheid?
MaxOS 10.6.2 und Xpress 8.15.
Und jetzt funktionieren bekannte Tastenkombiantionen nicht mehr.
Unterschneidung erhöhen 1/200 Geviert war bis dato wahl befehl shift # und jetzt?
Zeilenabstand 0,1 Pt. erhöhen war: wahl befehl shift L
Wie stelle ich das um, bzw. wie sind die neuen Tastenbefehle?
Inder Quark Dokumentation stehen immer noch die oben genannten Befehle.
X

Tastenkombination bei 8.15 geht nicht mehr

Drienko
Beiträge gesamt: 4818

29. Jan 2010, 19:15
Beitrag # 2 von 3
Beitrag ID: #432152
Bewertung:
(2472 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hallo

Sind evtl. deine Systemeinstellungen verbogen,
beim MAC kann man doch Tastenkürzel im System ändern.


als Antwort auf: [#432066]

Tastenkombination bei 8.15 geht nicht mehr

nonpareille
Beiträge gesamt: 253

30. Jan 2010, 12:53
Beitrag # 3 von 3
Beitrag ID: #432179
Bewertung:
(2441 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Lieber Bernd,
danke für Deine Mühe, aber hilft so gar nicht, das Problem zu lösen. Schade.
Was man tun muss (für alle mit gleichem Problem):
Systemeinstellungen > Tastatur>Kurzbefehle für Programme > QuarkXpress 8.15 auswählen > mit +-Zeichen neuen Tastaturbefehl hinzufügen > Tastaturbefehl eingeben z.B. Wahl-Befehl-shift-# für spationieren mit 1/200 Geviert. Fertig.

ciao


als Antwort auf: [#432152]