[GastForen Archiv Adobe GoLive Voreinstellungen funktionieren nicht mehr

  • Suche
  • Hilfe
  • Lesezeichen
  • Benutzerliste
Archiv - Archivierte Foren
Themen
Beiträge
Moderatoren
Letzter Beitrag

Voreinstellungen funktionieren nicht mehr

ruebe
Beiträge gesamt: 1110

29. Okt 2002, 13:27
Beitrag # 1 von 8
Bewertung:
(1019 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hallo,

bei mir W2k GL6.01 funktioniert die Option Voreinstellungen nicht. (mehr)
Jedesmal wenn ich draufklicke "friert" GoLive ein. Egal ob ein Website geöffnet ist oder nicht... Ich bin mir aber 100%-ig sicher, dass diese Funktion einmal gegangen ist! Habt Ihr das auch... gibt es evtl. eine Lösung des Problems...

Danke und liebe Grüße
René
---------------------
Es gibt nichts Schöneres, als dem Schweigen eines Dummkopfes zuzuhören.
(Helmut Qualtinger)
X

Voreinstellungen funktionieren nicht mehr

Ecki
Beiträge gesamt: 375

29. Okt 2002, 14:09
Beitrag # 2 von 8
Beitrag ID: #14998
Bewertung:
(1019 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hallo ruebe,

das habe ich kürzlich auch erlebt. Warum weiß nur der Kuckuck!
Es gingen noch ander Featurs nicht, z.B.: Tabelle sortieren, FTP-Browser, Web-Einstellungen ...
Lösung: Du kannst wohl nur die Datei "Adobe GoLive 6.prf" löschen.
Sie befindet sich auf meinenem PC im Verzeichnis C:\Dokumente und Einstellungen\Administrator\Anwendungsdaten\Adobe\Adobe GoLive.
Danach musst du allerdings GL6 neu einrichten.
Etwas mühsam, aber ich glaube es gibt keinen anderen Weg.

Gruß von Eckhard


als Antwort auf: [#14992]

Voreinstellungen funktionieren nicht mehr

ruebe
Beiträge gesamt: 1110

29. Okt 2002, 14:23
Beitrag # 3 von 8
Beitrag ID: #15000
Bewertung:
(1019 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
ersteinmal Danke für die Antwort... was muss ich dann neu einrichten? Bleiben die FTP-Verbindungen gespeichert? Der Name der Scriptbibliothek?
etc.

Grüße
René
---------------------
Es gibt nichts Schöneres, als dem Schweigen eines Dummkopfes zuzuhören.
(Helmut Qualtinger)


als Antwort auf: [#14992]

Voreinstellungen funktionieren nicht mehr

Ecki
Beiträge gesamt: 375

29. Okt 2002, 14:36
Beitrag # 4 von 8
Beitrag ID: #15004
Bewertung:
(1019 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Nein, dein Arbeitsbereich (Paletten) wird zurückgesetzt, der evtl. abgespeicherte persönliche Arbeitsbereich ist gelöscht und muss neu erstellt werden. Die FTP-Verbindungen müssen neu eingerichtet werden.
Bei mir war es so (wenn ich mich noch richtig erinnere), dass ich jede Site aufrufen musste und anschließend Datei>FTP-Browser. Dort war die FTP-Verbindung noch aufgeführt. Auswählen und verbinden – Verbindung schließen. Das war's. Danach war alles wie vorher.
Aber etwas mühsam ist's schon.

Gruß von Eckhard


als Antwort auf: [#14992]

Voreinstellungen funktionieren nicht mehr

ruebe
Beiträge gesamt: 1110

29. Okt 2002, 15:47
Beitrag # 5 von 8
Beitrag ID: #15009
Bewertung:
(1019 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
aha, dann werd ich das einmal probieren; danke für die Hilfe

Grüße
René
---------------------
Es gibt nichts Schöneres, als dem Schweigen eines Dummkopfes zuzuhören.
(Helmut Qualtinger)


als Antwort auf: [#14992]

Voreinstellungen funktionieren nicht mehr

ruebe
Beiträge gesamt: 1110

29. Okt 2002, 17:57
Beitrag # 6 von 8
Beitrag ID: #15028
Bewertung:
(1019 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hi,

habe die Adobe GoLive 6.prf gelöscht... leider ohne Erfolg - es sind auch die Einstellungen nicht wirklich zurückgesetzt? Hat vielleicht noch jemand einen Tipp?

Grüße
René
---------------------
Es gibt nichts Schöneres, als dem Schweigen eines Dummkopfes zuzuhören.
(Helmut Qualtinger)


als Antwort auf: [#14992]

Voreinstellungen funktionieren nicht mehr

Dirk Levy
  
Beiträge gesamt: 9372

29. Okt 2002, 18:06
Beitrag # 7 von 8
Beitrag ID: #15029
Bewertung:
(1019 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Nur so eine Idee, hat das GL-Verzeichnis
noch seinen richtigen Namen? Das macht
auf dem Mac manchmal Probleme, die in Deine
Richtung gehen...

Gruß
Dirk

[Adobe GoLive Tipps & Tricks]
http://www.gltipps.de


als Antwort auf: [#14992]

Voreinstellungen funktionieren nicht mehr

ruebe
Beiträge gesamt: 1110

29. Okt 2002, 18:38
Beitrag # 8 von 8
Beitrag ID: #15034
Bewertung:
(1019 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hi Dirk,

ja den hat es... würde mich bei Windoof nie trauen ein Programmverzeichnis umzubenennen... sonst noch Tipps? Kann evtl. das Update auf 6.0.1 damit was zu tun haben?

Grüße
René
---------------------
Es gibt nichts Schöneres, als dem Schweigen eines Dummkopfes zuzuhören.
(Helmut Qualtinger)


als Antwort auf: [#14992]
X

Aktuell

Neuste Foreneinträge


Home-Office

Fehlende Bilddarstellung in Mail

Wer bist du? - Stell' dich vor!

Anpassung von Scriptfunktion auf Bleedbox

Jobs aus dem Quark sollen im Acrobat verglichen werden

Arial Narrow in Tabellen

Indesign 2014

Zwei Fragen zur Tabelle

Webinar IDUG Stuttgart: Grafik- und Bilddaten crossmedial aufbereiten

PPT-Grafik nachbauen