hilfdirselbst.ch
Facebook Twitter gamper-media
silkesommer
Beiträge: 2
7. Nov 2004, 14:07
Beitrag #1 von 5
Bewertung:
(3994 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

b&o fernseher schaltet sich immer von alleine aus


hallo, kann mir jemand sagen, weshalb der b&o fernseher mittendrin sich ausschaltet. wenn er ausgeschaltet ist (standby) dann schaltet er sich auch ein ???? kennt jemand dieses problem? würde mich über eine lösung freuen. danke schon mal Top
 
X
leopard
Beiträge:
8. Nov 2004, 11:54
Beitrag #2 von 5
Beitrag ID: #122246
Bewertung:
(3990 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

b&o fernseher schaltet sich immer von alleine aus


tja diese technik...

hast du ihn vielleicht programmiert?
als Antwort auf: [#122068] Top
 
Rudolf
Beiträge:
8. Nov 2004, 14:22
Beitrag #3 von 5
Beitrag ID: #122319
Bewertung:
(3990 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

b&o fernseher schaltet sich immer von alleine aus


Hallo...

Der Händler, bei dem du das Ding gekauft hast, sollte dir behilflich sein können...

Sonst gibt es immer noch den B&O Service...

Herzlichst, Rudolf
als Antwort auf: [#122068] Top
 
silkesommer
Beiträge: 2
8. Nov 2004, 14:35
Beitrag #4 von 5
Beitrag ID: #122326
Bewertung:
(3990 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

b&o fernseher schaltet sich immer von alleine aus


habe mich bereits an den service von b&o gewandt, die haben sich leider nicht gemeldet. der fernseher lief ca. 10 jahre, ich weiss nicht, ob mir der service helfen kann, hat sonst jemand noch einen tipp?? danke schonmal an die, die mir hier geschrieben haben.
als Antwort auf: [#122068] Top
 
Ronald Niggemann
Beiträge: 10
7. Jan 2005, 09:04
Beitrag #5 von 5
Beitrag ID: #134570
Bewertung:
(3990 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

b&o fernseher schaltet sich immer von alleine aus


Als Radio,- und Fernsehtechniker kann ich hier nur Vermutungen an
Hand der Fehlerbeschreibung anstellen,da es viele Möglichkeiten gibt.
Nach Fehlerbeschreibung und Erfahrungswerten:
1.) Kaltlötstelle im oder am Zeilentrafobereich -bei der Laufzeit wahrscheinlich!
2.)Netzeil Elkos haben ihre Kapazität verändert.
3.)Transistoren / oder IC`s haben einen Defekt die bei Wärme eine
Fehlspannung an die Schutzleitung weiterleiten.
4.) Tunersignal ( Antennensignal ) wird durch Kaltlötstellen, schlechte Kontakte allgemein nicht durchgeschleust.
Also jemanden suchen der sich im Elektronkbereich auskennt und mal
reinschauen lassen, bei der Laufzeit von 10 Jahren lohnt sich ein
Werkstattaufenthalt nicht,da die Kosten zu hoch wären.
Ronny
als Antwort auf: [#122068] Top
 
X