[GastForen Archiv Adobe GoLive eigentlich ein allgemeines Problem

  • Suche
  • Hilfe
  • Lesezeichen
  • Benutzerliste
Archiv - Archivierte Foren
Themen
Beiträge
Moderatoren
Letzter Beitrag

eigentlich ein allgemeines Problem

joey
Beiträge gesamt: 18

1. Sep 2003, 10:49
Beitrag # 1 von 2
Bewertung:
(339 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
hallo,
arbeite mit xp und golive6. im register daten des websitefensters, scheint bei mir bei einem der 3 xps bei den html-dateien als dateisymbol nicht das explorersymbol, sondern ein anderes auf. Hab schon alles probiert mit den ordneroptionen und dem register ansicht in golive ich komme aber nicht drauf, wo das problem liegt. kann wer helfen?
josef
X

eigentlich ein allgemeines Problem

Turicon
Beiträge gesamt: 161

1. Sep 2003, 11:14
Beitrag # 2 von 2
Beitrag ID: #49385
Bewertung:
(339 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hallo Joey,

öffne den Arbeitsplatz und wähle "Extras - Ordneroptionen". Gehe zum Register "Dateitypen". Suche html und klicke auf "Erweitert" Hier kannst Du das Symbol ändern. In GL6 siehst Du die Änderung erst nach einem Neustart von GL.
Das Icon des IE findest Du normalerweise in dieser Datei "C:\Programme\Internet Explorer\iexplore.exe"

Gruß,
Jens

PS: Wenn das immer noch nichts bringt, beantworte mir doch bitte eine Frage. Mit welchem Programm öffnet denn eine HTML - Datei bei Doppelklick? (ausserhalb von GL)


als Antwort auf: [#49379]
(Dieser Beitrag wurde von Turicon am 1. Sep 2003, 11:19 geändert)