[GastForen Programme Office Microsoft Office excell summieren wenn mehrere prüfungen

  • Suche
  • Hilfe
  • Lesezeichen
  • Benutzerliste
Office - Alles fürs Büro
Themen
Beiträge
Moderatoren
Letzter Beitrag

excell summieren wenn mehrere prüfungen

jenghi
Beiträge gesamt: 1

16. Feb 2009, 09:44
Beitrag # 1 von 2
Bewertung:
(937 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
hallo zusammen !

ich habe eine tabelle debitoren, darin stehen verschiedene spalten wie monat, typ und betrag

nun möchte ich in einem zweiten sheet eine summierung des betrags machen wenn der monat = ist wie die spalte(zeile 1) in der ich die summierung machen will und det typ = D ist.
habe folgendes gemacht:

=SUMMEWENN(Debitoren!B:B;"D";Debitoren!I:I)

das summiert alle die D haben aber der vergleich welcher monat ist, geht nicht.

dann habe ich folgendes probiert:
=WENN(INDEX(Debitoren!A:I;;1)=Buchhaltung!I1;SUMMEWENN(Debitoren!B:B;"D";Debitoren!I:I);8)

funkt auch nicht...

kann mir jemand helfen?

danke & gruss
Jenghi
X

excell summieren wenn mehrere prüfungen

Klaus79
Beiträge gesamt: 320

16. Feb 2009, 13:13
Beitrag # 2 von 2
Beitrag ID: #385716
Bewertung:
(911 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hallo Jenghi,

=SUMMENPRODUKT((Debitoren!$A$1:$A$100="Januar")*(Debitoren!$B$1:$B$100="D")*(Debitoren!$I$1:$I$100))

Die Bereiche müssen genau referenziert werden.

Gruß
Klaus


als Antwort auf: [#385672]

Veranstaltungskalender

Hier können Sie Ihre Anlässe eintragen, welche einen Zusammenhang mit den Angeboten von HilfDirSelbst.ch wie z.B. Adobe InDesign, Photoshop, Illustrator, PDF, Pitstop, Affinity, Marketing, SEO, Büro- und Rechtsthemen etc. haben. Die Einträge werden moderiert freigeschaltet. Dies wird werktags üblicherweise innert 24 Stunden erfolgen.

pdf-icon Hier eine kleine Anleitung hinsichtlich Bedeutung der auszufüllenden Formularfelder.

Veranstaltungen
02.02.2023

Prozesse optimieren und effizient gestalten

Zürich
Donnerstag, 02. Feb. 2023, 08.00 - 10.00 Uhr

Digitalisierung, Webauftritt

Digitalisierung mitgestalten - Worauf kommt es an? Wie wichtig ist die Webseite? Webseite mit Word Press? Interne Prozesse optimieren

Ja

Organisator: B. Isik - SNF Academy

Kontaktinformation: Birol Isik, E-Mailinfo AT bkcc DOT ch

https://digitalisierung-heute.ch/digitalisierung-informationstag-schweiz/

Veranstaltungen
01.03.2023 - 09.03.2023

Online
Mittwoch, 01. März 2023, 00.00 Uhr - Donnerstag, 09. März 2023, 00.00 Uhr

Online Webinar

Wie gehen wir mit diesen Veränderungen um? Was ist notwendig, damit wir die Digitalisierung im Unternehmen klappt? Veränderungsprozesse verstehen und entsprechend handeln Mitarbeiter als Botschafter Webseite mit WordPress erstellen SEA /SEO (Ads aufschalten)

Ja

Organisator: B. Isik - SNF Academy

Kontaktinformation: B. Isik, E-Mailinfo AT snfa DOT ch

https://www.fernstudiumfitness.ch/digitalisierung-schweiz/