hilfdirselbst.ch
Facebook Twitter gamper-media



Illustrator-Praxis-Wiki

dAlbert
Beiträge: 2
3. Aug 2018, 12:03
Beitrag #1 von 3
Bewertung:
(1303 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Zeichenflächen an Objekte anpassen


Hallo liebe Alle,

ich bin neu hier, also habt bitte Nachsicht falls ich etwas falsch machen sollte.

Meine Frage:
Wie kann ich mehrere Zeichenflächen an mehrere Objekte in einem AI Dokument anpassen?
Mein Problem:
Ich habe in einem AI Dokument verschiedene Objekte (der gleichen Größe) auf jeweils einer Zeichenfläche. Wähle ich nun eine Zeichenfläche aus und klicke die Option "Zeichenfläche an Objekt anpassen" passt sie sich nicht nur an das Objekt an, das auf ihr drauf liegt, sondern an alle Objekte im Dokument....

Ich freue mich auf hilfreiche Antworten. Danke im Voraus.
MfG

Albert Top
 
X
Peter Lenz m
Beiträge: 1771
3. Aug 2018, 12:25
Beitrag #2 von 3
Beitrag ID: #565300
Bewertung:
(1298 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Zeichenflächen an Objekte anpassen


Hallo dAlbert,

willkommen im Forum.

• wähle das Zeichenflächenwerkzeug

• bei ausgewähltem Zeichenflächenwerkzeug ziehe einen Rahmen mit gedrückter Befehlstaste um die Objekte, damit diese alle ausgewählt sind.

• im Menü Objekt wähle „Zeichenflächen > An ausgewählte Grafik anpassen“.

Nachtrag:
Alternativ kannst Du diese Option auch aus der Liste der Vorgaben in der Zeichenflächenansicht auswählen.

Das musst Du für jede Zeichenfläche separat machen.

Viele Grüße Peter
•-------------------------------------------------------------------------------------------------------•
iMac 27" Retina 5K, i7, macOS High Sierra 10.13.6, CC2015, CC2017, CC2018 / iPad 4, iOS 10
als Antwort auf: [#565299]
(Dieser Beitrag wurde von Peter Lenz am 3. Aug 2018, 12:32 geändert)
Top
 
dAlbert
Beiträge: 2
3. Aug 2018, 13:16
Beitrag #3 von 3
Beitrag ID: #565301
Bewertung:
(1278 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Zeichenflächen an Objekte anpassen


Hallo Peter,

vielen Dank für die schnelle Antwort.
Ja... ich muss das dann wohl für jede separat machen.

Anstatt "An ausgewählte Grafik anpassen" hatte ich "An Bildmaterialbegrenzung anpassen" genommen.

Jetzt funktioniert es, danke!

Albert
als Antwort auf: [#565300] Top