hilfdirselbst.ch
Facebook Twitter gamper-media
« « 1 2 » »  
Ollli
Beiträge: 458
16. Jun 2002, 23:16
Beitrag #16 von 26
Beitrag ID: #5383
Bewertung:
(1017 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

golive 6.0 läßt sich nicht starten


Ich würde da jetzt einfach mal sagen, da fehlen bestimmte Treiber oder bestimmte Bibliotheken bei XP

Also ich hatte mit 2k noch keine Probleme, weder mit GL5 noch mit GL6.

Es kann aber auch sein, dass es an der Testversion liegt. Ich hatte das erst kürzlich bei einem Spiel. Die Testversion funktionierte nicht aber die Vollversion (die ich mir selbstverständlich gekauft habe *g*).

Also das mit dem Hintergund-Programm-Killing wäre eigentlich nur sinnvoll, wenn der gl-prozess noch läuft, sprich wenn das Programm läuft du aber nichts siehst. Denn wenn der Prozess nicht mehr da ist (der von gl) dann kann ja auch nichts mehr auftauchen

Btw: ich habe gerade ein Prob in win2k, dass manchmal einfach der IE verschwindet und im Hintergrund weiterläuft und alle anderen IEs killt dann kann ich nur helfen indem ich den IE im Hintergrund kille, dann geht es wieder für eine Zeit lang. Naja, Windoof *G*

Ollli
als Antwort auf: [#4440] Top
 
X
Paparazza
Beiträge: 7
16. Jun 2002, 23:47
Beitrag #17 von 26
Beitrag ID: #5386
Bewertung:
(1017 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

golive 6.0 läßt sich nicht starten


Normalerweise schreit Windows bei Installationen doch immer gleich auf, wenn irgendwelche Dateien fehlen.
Trotzdem könnte ich mir vorstellen, dass da irgendwo der Hund begraben sein könnte.
Vielleicht sollte ich "Microschrott" mal die Mailbox zumüllen

5.0 ist übrigens die Vollversion, lediglich 6.0 habe ich mir als Trial runtergeladen, da 5.0 ja nicht läuft ;-(

Wie auch immer, ich mach jetzt Feierabend, bekomme heute doch nichts mehr "gebacken".
Nochmals danke für Deine Tipps
und ciao
als Antwort auf: [#4440] Top
 
Anonym
Beiträge: 22827
17. Jun 2002, 00:39
Beitrag #18 von 26
Beitrag ID: #5389
Bewertung:
(1017 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

golive 6.0 läßt sich nicht starten


Hallo WolfJack,
nur um Missverständnissen vorzubeugen - ich bin nicht der Kampfdackel!
Eigentlich hatte ich vor, mich in diesem Forum registrieren zu lassen, aber ich denke nach dieser - von Dir möglicherweise sogar witzig gemeinten - Antwort, kann ich mir das schenken.

Hi Uschi, ja dann ist doch alles gut!!
Sorry, wenn Du Dich angesprochen fühltest.. eine dumme Verwechslung!
War nicht in meinem Sinne - ehrlisch!!!!!
»:-•

Mag sein, dass ich etwas entnervt reagiere bzw. überreagiere, aber ich bin davon ausgegangen, dass dieses Forum von Usern für User u.a. dazu dient, Hilfe zu suchen und zu finden, auch wenn man sich nicht zu den Profi-Anwendern zählen darf!

Ich finde Deine Website wirklich cool - was für ein Riesenprojekt!!
Wenn dann AGL nicht starten will und Du nicht weiter arbeiten kannst, ist das schon voll ätzend!
Ich arbeite seit 1991 ausschließlich am Mac und bin heilfroh, mit diesen Problemen nicht konfrontiert zu sein! Mein dumpfer Wink mit dem Zaunpfahl hilft Dir sicher nicht direkt weiter.. lässt mich allerdings hoffen, daß Du Deinen PC mal überdenkst - oda? *g*

Und GENAU DANN ist man ja schließlich auf hilfreiche Tipps von Profis angewiesen, oder ist dies nur ein Forum für Web-Spezialisten? In diesem Fall bin ich wohl falsch hier, denn ich bin wirklich nur ein Laie! Wäre schön, wenn ich hier noch eine etwas weniger arrogante Antwort bekommen könnte.

Nee nee!! Du bist hier goldrichtig!
Schön daß Du Dich angemeldet hast und ich bin mir sicher, daß hier in Zukunft alle Unklarheiten beseitigt werden.. Denn hier werden Sie geholfen!!
*LOL*
als Antwort auf: [#4440] Top
 
WolfJack
Beiträge: 2851
17. Jun 2002, 00:44
Beitrag #19 von 26
Beitrag ID: #5390
Bewertung:
(1017 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

golive 6.0 läßt sich nicht starten


zu dumm..
zwischendurch automatisch ausgeloggt und schon gehört man zu den Anonymen!

Der letzte Beitrag war von mir!
*upps*
als Antwort auf: [#4440] Top
 
hmaus
Beiträge: 692
17. Jun 2002, 11:59
Beitrag #20 von 26
Beitrag ID: #5423
Bewertung:
(1017 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

golive 6.0 läßt sich nicht starten


Hallo,

also ich würde auch den Support von ADOBE probieren. Die sind eigentlich sehr kompetent, kostenfrei (bis auf die Telefonkosten) und sehr schnell informiert, falls es etwas größere Probleme in Bezug auf bestimmte Windows-Versionen gibt.

Gruß,

Helge


als Antwort auf: [#4440] Top
 
Anonym
Beiträge: 22827
17. Jun 2002, 13:06
Beitrag #21 von 26
Beitrag ID: #5426
Bewertung:
(1016 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

golive 6.0 läßt sich nicht starten


@WolfJack - ok., Entschuldigung angenommen!
Auf geht's in die nächste Runde

@Helge, den Adobe Support werde ich natürlich auch noch kontaktieren. Will schließlich nichts unversucht lassen.

Schlimmstenfalls droht mir eine komplette Neuinstallation ;-(
Nicht zur Strafe - nur zur Übung! *grummel*

Danke, dass Ihr Euch alle so ins Zeug legt, da schaue ich doch gleich viel lieber und auch öfter hier rein.

Gruß
Paparazza
als Antwort auf: [#4440] Top
 
Anonym
Beiträge: 22827
17. Jun 2002, 13:19
Beitrag #22 von 26
Beitrag ID: #5427
Bewertung:
(1016 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

golive 6.0 läßt sich nicht starten


Warum das mit dem unbeabsichtigten Ausloggen immer wieder passiert, verstehe ich auch nicht.
Ich habe das Textfenster mit meinem Benutzernamen und wenn ich den Beitrag absende, bekomme ich den 50/50-Joker - klappt oder klappt nicht.

??? Dann frag ich jetzt mal das Publikum - oder soll ich lieber einen Freund anrufen?
als Antwort auf: [#4440] Top
 
Urs Gamper  A  p
Beiträge: 3717
17. Jun 2002, 16:06
Beitrag #23 von 26
Beitrag ID: #5447
Bewertung:
(1016 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

golive 6.0 läßt sich nicht starten


hast du die cookies aktiviert?
als Antwort auf: [#4440] Top
 
Anonym
Beiträge: 22827
17. Jun 2002, 17:07
Beitrag #24 von 26
Beitrag ID: #5455
Bewertung:
(1016 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

golive 6.0 läßt sich nicht starten


Der Rechner in meinem Büro wollte wohl, dass ich anonym bleibe
Jetzt müsste es eigentlich wieder klappen.

Ach ja, der Kundenservice von Strato hat übrigens behauptet, es gäbe bei Adobe einen Patch für Windows XP.
Nachdem ich sämtliche Adobe-Seiten abgegrast habe und den Patch nicht finden konnte, bat ich die Dame bei Strato mir doch den genauen Link zu mailen.
Heute hat sie mir geschrieben, dass sie ihn nun leider auch nicht mehr finden kann, aber sie sei sich ganz sicher, dass ........

Durchhalten - alles wird gut

Für den Fall, dass mein privater Rechner meine Identität nun auch nicht mehr preisgeben will...

Paparazza
als Antwort auf: [#4440] Top
 
Paparazza
Beiträge: 7
21. Jun 2002, 21:08
Beitrag #25 von 26
Beitrag ID: #5778
Bewertung:
(1016 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

golive 6.0 läßt sich nicht starten


Ich hab's geschafft!

Sowohl GoLive 5.0 (ohne irgendein Patch oder ähnliches) als auch die Testversion von 6.0 lassen sich endlich starten. Ob auch wirklich alles funktioniert, habe ich noch nicht ausprobiert, aber es sieht gut aus.

Nachdem ich annähernd alles um-, ein- und verstellt und wieder rückgängig gemacht hatte, (auch die irgendwo weiter oben erwähnte Systemwiederherstellung habe ich ausprobiert - ohne Erfolg), und kurz davor war den Rechner endgültig platt zu machen, kam mir die Idee, es könnte vielleicht auch an der Grafikkarte bzw. am Treiber liegen. Obwohl ich es gleichzeitig für eher unwahrscheinlich hielt, denn der Treiber war ganz aktuell und alle anderen Grafikprogramme auf meinem Rechner funktionierten ja, habe ich trotzdem einen anderen installiert.
Und tatsächlich, nun funzt es wieder

Es lag wirklich am Treiber, ich glaub's einfach nicht!

Also, falls irgendjemand mal das gleiche Problem hat, versucht es mit einem anderen Grafikkartentreiber.

Grüße
Paparazza
als Antwort auf: [#4440] Top
 
Urs Gamper  A  p
Beiträge: 3717
21. Jun 2002, 22:05
Beitrag #26 von 26
Beitrag ID: #5779
Bewertung:
(1016 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

golive 6.0 läßt sich nicht starten


danke für deine mitteilung. es ist immer schön, wenn auch die lösungen ins forum gepostet werden!
als Antwort auf: [#4440] Top
 
« « 1 2 » »  
X