Forenindex » Programme » Print/Bildbearbeitung » Adobe Photoshop » Probleme mit Microsoft Office 2004 & Adobe, Macromedia

Probleme mit Microsoft Office 2004 & Adobe, Macromedia

MacuserKöln
Beiträge gesamt: 1

24. Sep 2004, 10:35
Bewertung:

gelesen: 1095

Beitrag als Lesezeichen
Hallo ich habe da ein Problem mit dem Microsoft Entourage 2004 und den Programmen Photoshop CS, Illustrator CS, Freehand MX.

Wenn ich das Mail Programm auf habe funktionieren die anderen Programme nur zu 50% (zb das wenn ich die space taste drücke in Photoshop das Bild verschieben kann geht nicht)

wenn ich Microsoft Entourage beende geht wieder alles 100 %tig

hat da jemand ne idee ????

System OS X 10.3.5
danke

Probleme mit Microsoft Office 2004 & Adobe, Macromedia

Christoph Grüder
Beiträge gesamt: 1929

24. Sep 2004, 10:48
Bewertung:

gelesen: 1095

Beitrag als Lesezeichen
Hallo MacUser,

hast Du mal in die Aktivitätsanzeige (Dienstprogramme) geschaut, welche Ressourcen Entourage verschleudert?

herzliche Grüße,
Christoph Grüder

Pixador
Interaktive Gestaltung Bobzin Grüder GbR
http://www.pixador.de
http://www.christophgrueder.de

»Nur der schlechte Handwerker schimpft auf sein Werkzeug« (Italien)

Probleme mit Microsoft Office 2004 & Adobe, Macromedia

Patrick @ Typecopz
Beiträge gesamt: 4

27. Sep 2004, 18:06
Bewertung:

gelesen: 1095

Beitrag als Lesezeichen
Hallo Christoph

Ich habe das selbe Problem wie MacUser.
Deine Antwort allerdings hat mich ein wenig verwirrt. Die Aktivitätsanzeige zeigt bei mir 50 MB Physikalischer Speicher, 8 Threads und 1.4 % CPU-Auslastung an, wenn das Programm im Hintergrund einfach nur so vor sich herdümpelt.

Was bedeutet das nun für mich?

Gruess
Patrick

Dual G5 2 Gigahertz -> 10.3.5

Probleme mit Microsoft Office 2004 & Adobe, Macromedia

Bernhard Werner
Beiträge gesamt: 5065

27. Sep 2004, 20:40
Bewertung:

gelesen: 1095

Beitrag als Lesezeichen
Hallo zusammen,

>ich habe da ein Problem mit dem Microsoft Entourage 2004
In der Tat! (sorry, konnte ich mir nicht verkneifen :-)

Mal im Ernst: Werkelt da noch ein Viren-Scanner im Hintergrund?

Da gibt es immerwieder erstaunliche Phänomene.
Siehe auch: http://www.hilfdirselbst.ch/...2&topic_id=22901

Gruß
Bernhard

Probleme mit Microsoft Office 2004 & Adobe, Macromedia

Patrick @ Typecopz
Beiträge gesamt: 4

28. Sep 2004, 19:11
Bewertung:

gelesen: 1095

Beitrag als Lesezeichen
Norton Anti Virus ist bei mir nicht installiert, auch kein anderer Viren-Scanner, einzig auf dem Mail-Server läuft die ganze Microschrott-Virenscan-Palette.
Einmal die Netzwerkverbindung unterbrochen - Trääääärääääää - schon funktionierts wieder Tiptop

Thanks a lot

Patrick