Forenindex » PrePress allgemein » PDF in der Druckvorstufe » PC-PostScript-Problem mit Prinergy+Helios 3.1

PC-PostScript-Problem mit Prinergy+Helios 3.1

Oliver Wendtland
Beiträge gesamt: 728

19. Feb 2003, 13:04
Bewertung:

gelesen: 557

Beitrag als Lesezeichen
Nach dem Helios-Update haben wir das Problem,
das Prinergy die Postscript-Dateien nicht mehr
refined (offending command: Copy).
Durch den Distiller laufen die Daten problemlos.
Wenn ich PS lokal aus InDesign schreibe ist alles OK.
Auch XPress-PS hat schon Probleme bereitet.
Wer kennt sich denn mit PS aus,
der 2 PS-Dateien vergleichen könnte,
um sagen zu können, wo der Fehler liegt?

Oliver Wendtland
Druckerei und Verlag
H. Bösmann GmbH
Detmold
_________________________________
Ich habe mich nicht verirrt. Ich bin nur ... richtungsmäßig herausgefordert.

PC-PostScript-Problem mit Prinergy+Helios 3.1

jolauterbach
Beiträge gesamt: 40

19. Feb 2003, 17:21
Bewertung:

gelesen: 557

Beitrag als Lesezeichen
Ich kann das, mache aber derartige Dienstleistungen nicht umsonst. Bei Interesse eMail an jl@jolauterbach.de.

MfG
J. Lauterbach

PC-PostScript-Problem mit Prinergy+Helios 3.1

Oliver Wendtland
Beiträge gesamt: 728

20. Feb 2003, 07:33
Bewertung:

gelesen: 557

Beitrag als Lesezeichen
Inzwischen ist das Problem gelöst.
Wir haben das EtherShare-Übertragungsprotokoll geändert
und es lief wieder...
Hatte was mit dieser Zeile zu tun (diese ist richtig):
userdict /Pscript_WinNT_Incr 230 dict dup begin put
kA was bei der anderen falsch war...

Danke für das Angebot, obwohl wir warscheinlich erst
die Heidelberger "scharf" gemacht, bevor wir auf
Sie zurückgegriffen hätten.
(Servicevertrag - die sollen auch mal was tun ;-)

Oliver Wendtland
Druckerei und Verlag
H. Bösmann GmbH
Detmold
_________________________________
Ich habe mich nicht verirrt. Ich bin nur ... richtungsmäßig herausgefordert.