[GastForen Betriebsysteme und Dienste Apple (Hard- und Software) iMac, System 10.8.3 hat Probleme mit Mail

  • Suche
  • Hilfe
  • Lesezeichen
  • Benutzerliste
Themen
Beiträge
Moderatoren
Letzter Beitrag

iMac, System 10.8.3 hat Probleme mit Mail

Willusch
Beiträge gesamt: 74

26. Aug 2013, 10:18
Beitrag # 1 von 10
Bewertung:
(2829 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hallo guten Tag
Mit meinem neuen iMac, System 10.8.3 gibts Probleme mit «Mail». Der Account ist korrekt konfiguriert (Bestätigt von meinem Anbieter). Das System bestätigt mir, dass sowohl der Ausgangs- wie auch der Eingangsserver Verbindung haben. Trotzdem kann ich keine Mails rausschicken, nur empfangen. Hat jemand ähnliche Probleme? Funktionieren tuts, wenn ich via Web-Mail des Anbieters rausgehe. Modem neu starten, Account neu erstellen habe ich schon probiert. Ich hoffe, jemand weiss Rat.
Lieber Gruss
Willi
X

iMac, System 10.8.3 hat Probleme mit Mail

jpr
Beiträge gesamt: 517

26. Aug 2013, 11:36
Beitrag # 2 von 10
Beitrag ID: #516665
Bewertung:
(2810 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Ich hatte kürzlich von einem Moment zum anderen ähnliche Probleme. Konnte Mails empfangen, aber nicht senden.

Das Problem war bei der Swisscom zu suchen. Vorher ging ich via den SMTP-Server meines Anbieters raus. Das ging plötzlich nicht mehr. Erst als ich einen Swisscom-Account (bluewin) eingerichtet habe und dessen SMTP-Server für den Ausgang aller anderen Accounts angesteuert habe, gings wieder.

Vielleicht nützt ja dieser Hinweis...

Liebe Grüße
jp


als Antwort auf: [#516657]

iMac, System 10.8.3 hat Probleme mit Mail

Ralf Hobirk
Beiträge gesamt: 5955

26. Aug 2013, 13:06
Beitrag # 3 von 10
Beitrag ID: #516671
Bewertung:
(2786 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hallo zusammen,

es gibt Provider, über deren SMTP-Server man Mails nur dann versenden kann, wenn man auch über diesen Provider mit dem Internet verbunden ist. Dies trifft z.B. auf die Kroatische Telekom zu, andere solche Provider sind mir nicht bekannt.

Versuche doch mal, Mails über einen Gmail-Account o.ä. zu versenden.


als Antwort auf: [#516665]

iMac, System 10.8.3 hat Probleme mit Mail

Willusch
Beiträge gesamt: 74

26. Aug 2013, 20:26
Beitrag # 4 von 10
Beitrag ID: #516688
Bewertung:
(2735 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hey Jean-Pierre
Ich habe schon mit meinem Anbieter (Cablecom) telefoniert. Laut denen ist meine Account-Konfiguration in Ordnung. Das bestätigt mir auch das Mailprogramm. Ich habe meinen Account gelöscht und nach einem Neustart wieder neu aufgesetzt. Wieder bekomme ich vom Mailprogramm die Bestätigung, dass die Verbindung zu Ausgangs- und Eingangsserver steht. Trotzdem kann ich keine Mails senden. Ich schlafe mal drüber und werde mich morgen wieder hinsetzen und weiter probieren.
Danke für deine Hilfe
Lieber Gruss
Willi


als Antwort auf: [#516665]

iMac, System 10.8.3 hat Probleme mit Mail

Willusch
Beiträge gesamt: 74

26. Aug 2013, 20:32
Beitrag # 5 von 10
Beitrag ID: #516690
Bewertung:
(2734 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hey Ralf
Ich bin über meinen Provider mit dem Internet verbunden. Vorher hat das ja auch funktioniert, als ich auf dem alten Mac G5 gearbeitet habe. Als ich auf dem neuen iMac mit System 10.8.3 «Mail» konfiguriert habe, hat es zuerst funktioniert. Dann plötzlich nicht mehr. Wenn ich Mails übers Webmail des Providers verschicke, funktioniert das tadellos.

Danke und lieber Gruss
Willi


als Antwort auf: [#516671]

iMac, System 10.8.3 hat Probleme mit Mail

Willusch
Beiträge gesamt: 74

28. Aug 2013, 05:53
Beitrag # 6 von 10
Beitrag ID: #516747
Bewertung:
(2639 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Guten Morgen Jean-Pierre und Ralf

Das Problem mit dem Mail hat sich gelöst. Habe dem Provider-Support geschrieben. Diese haben mir ein Programm namens «MailAssistent» geschickt. Da musste ich ausser Eingabe des Namens und der Mailadresse nur noch auf den Knopf «Einrichten» drücken und nach einigen Sekunden wars getan und es funktionierte. Schön, aber als ich die Angaben im Account näher ansah, stellte ich fest, dass ich diesen «genau gleich» konfiguriert hatte und trotzdem funktionierte Mail nicht. Woran das lag, weiss ich nicht. Aber vielleicht muss man ja nicht alles wissen. Dies zu eurer Information.
Nochmals Danke für eure Hilfe.
Lieber Gruss
Willi


als Antwort auf: [#516671]

iMac, System 10.8.3 hat Probleme mit Mail

GoeGG-ArT
  
Beiträge gesamt: 2535

28. Aug 2013, 16:07
Beitrag # 7 von 10
Beitrag ID: #516775
Bewertung:
(2595 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hallo,

leider ist es oftmals so das man selbstgeschriebene Schreibfehler
trotz xfachem durchlesen nicht sieht.


als Antwort auf: [#516747]

iMac, System 10.8.3 hat Probleme mit Mail

Willusch
Beiträge gesamt: 74

28. Aug 2013, 17:43
Beitrag # 8 von 10
Beitrag ID: #516781
Bewertung:
(2575 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hallo GÖGG

Du hast recht. Vielleicht habe ich ja wirklich irgendwo einen Fehler verbrochen. Muss wohl so sein.
Auf jeden Fall, herzlichen Dank an alle, die auf mein «Problem» reagiert haben.
Schönen Abend
Willi


als Antwort auf: [#516775]

iMac, System 10.8.3 hat Probleme mit Mail

Thobie
Beiträge gesamt: 4028

28. Aug 2013, 23:21
Beitrag # 9 von 10
Beitrag ID: #516789
Bewertung:
(2513 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Moin, Göggi, ;–)

Antwort auf [ GoeGG-ArT ] leider ist es oftmals so das man selbstgeschriebene Schreibfehler trotz xfachem durchlesen nicht sieht.

deswegen gibt es die zwei Grundsätze:

1) Der Autor liest seine eigenen Texte niemals Korrektur, weil er die eigenen Schreibfehler immer überliest.

2.) Der Text muss von einem Lektor korrekturgelesen werden.

Das gilt nicht nur für Bücher mit 600 Seiten, sondern auch für kurze Texte wie einen zweiseitigen Artikel für eine Zeitschrift oder andere einfachere Texte. Das Prinzip bleibt bestehen und ist einfach so. ;–)

Feddisch.

Grüße


Thobie


als Antwort auf: [#516775]
(Dieser Beitrag wurde von Thobie am 28. Aug 2013, 23:22 geändert)

iMac, System 10.8.3 hat Probleme mit Mail

GoeGG-ArT
  
Beiträge gesamt: 2535

30. Aug 2013, 02:54
Beitrag # 10 von 10
Beitrag ID: #516817
Bewertung:
(2421 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hi,
Antwort auf [ Thobie ]

Punkt 1 und 2 sind etwas übertrieben beim einrichten eines Mail-Accounts.
Da reicht ein kopieren und einsetzen in z.B. Safari/Google um zu sehen das
die geschriebene domain nicht existiert weil z.B. meistrekleister.ch
nicht meisterkleister.ch heisst.

Ansonsten haste natürlich recht .


als Antwort auf: [#516789]
X

Veranstaltungskalender

Hier können Sie Ihre Anlässe eintragen, welche einen Zusammenhang mit den Angeboten von HilfDirSelbst.ch wie z.B. Adobe InDesign, Photoshop, Illustrator, PDF, Pitstop, Affinity, Marketing, SEO, Büro- und Rechtsthemen etc. haben. Die Einträge werden moderiert freigeschaltet. Dies wird werktags üblicherweise innert 24 Stunden erfolgen.

pdf-icon Hier eine kleine Anleitung hinsichtlich Bedeutung der auszufüllenden Formularfelder.

Veranstaltungen
02.02.2023

Prozesse optimieren und effizient gestalten

Zürich
Donnerstag, 02. Feb. 2023, 08.00 - 10.00 Uhr

Digitalisierung, Webauftritt

Digitalisierung mitgestalten - Worauf kommt es an? Wie wichtig ist die Webseite? Webseite mit Word Press? Interne Prozesse optimieren

Ja

Organisator: B. Isik - SNF Academy

Kontaktinformation: Birol Isik, E-Mailinfo AT bkcc DOT ch

https://digitalisierung-heute.ch/digitalisierung-informationstag-schweiz/

Veranstaltungen
01.03.2023 - 09.03.2023

Online
Mittwoch, 01. März 2023, 00.00 Uhr - Donnerstag, 09. März 2023, 00.00 Uhr

Online Webinar

Wie gehen wir mit diesen Veränderungen um? Was ist notwendig, damit wir die Digitalisierung im Unternehmen klappt? Veränderungsprozesse verstehen und entsprechend handeln Mitarbeiter als Botschafter Webseite mit WordPress erstellen SEA /SEO (Ads aufschalten)

Ja

Organisator: B. Isik - SNF Academy

Kontaktinformation: B. Isik, E-Mailinfo AT snfa DOT ch

https://www.fernstudiumfitness.ch/digitalisierung-schweiz/