hilfdirselbst.ch
Facebook Twitter gamper-media
Willusch
Beiträge: 45
26. Aug 2013, 10:18
Beitrag #1 von 10
Bewertung:
(2695 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

iMac, System 10.8.3 hat Probleme mit Mail


Hallo guten Tag
Mit meinem neuen iMac, System 10.8.3 gibts Probleme mit «Mail». Der Account ist korrekt konfiguriert (Bestätigt von meinem Anbieter). Das System bestätigt mir, dass sowohl der Ausgangs- wie auch der Eingangsserver Verbindung haben. Trotzdem kann ich keine Mails rausschicken, nur empfangen. Hat jemand ähnliche Probleme? Funktionieren tuts, wenn ich via Web-Mail des Anbieters rausgehe. Modem neu starten, Account neu erstellen habe ich schon probiert. Ich hoffe, jemand weiss Rat.
Lieber Gruss
Willi
Top
 
X
jpr S
Beiträge: 509
26. Aug 2013, 11:36
Beitrag #2 von 10
Beitrag ID: #516665
Bewertung:
(2676 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

iMac, System 10.8.3 hat Probleme mit Mail


Ich hatte kürzlich von einem Moment zum anderen ähnliche Probleme. Konnte Mails empfangen, aber nicht senden.

Das Problem war bei der Swisscom zu suchen. Vorher ging ich via den SMTP-Server meines Anbieters raus. Das ging plötzlich nicht mehr. Erst als ich einen Swisscom-Account (bluewin) eingerichtet habe und dessen SMTP-Server für den Ausgang aller anderen Accounts angesteuert habe, gings wieder.

Vielleicht nützt ja dieser Hinweis...

Liebe Grüße
jp
als Antwort auf: [#516657] Top
 
Ralf Hobirk p
Beiträge: 5748
26. Aug 2013, 13:06
Beitrag #3 von 10
Beitrag ID: #516671
Bewertung:
(2652 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

iMac, System 10.8.3 hat Probleme mit Mail


Hallo zusammen,

es gibt Provider, über deren SMTP-Server man Mails nur dann versenden kann, wenn man auch über diesen Provider mit dem Internet verbunden ist. Dies trifft z.B. auf die Kroatische Telekom zu, andere solche Provider sind mir nicht bekannt.

Versuche doch mal, Mails über einen Gmail-Account o.ä. zu versenden.

---
Viele Grüße aus Istrien Cool
Ralf
---
iMac i7 (12,2) 3,4 GHz, 16 GB | MacBook Pro 15" (8,2) 2,0 GHz, 16 GB | Mac Mini (3,1) als Server 2,53 GHz, 8 GB | 10.11.6 El Capitan | CS6 (ID 8.0.1)
als Antwort auf: [#516665] Top
 
Willusch
Beiträge: 45
26. Aug 2013, 20:26
Beitrag #4 von 10
Beitrag ID: #516688
Bewertung:
(2601 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

iMac, System 10.8.3 hat Probleme mit Mail


Hey Jean-Pierre
Ich habe schon mit meinem Anbieter (Cablecom) telefoniert. Laut denen ist meine Account-Konfiguration in Ordnung. Das bestätigt mir auch das Mailprogramm. Ich habe meinen Account gelöscht und nach einem Neustart wieder neu aufgesetzt. Wieder bekomme ich vom Mailprogramm die Bestätigung, dass die Verbindung zu Ausgangs- und Eingangsserver steht. Trotzdem kann ich keine Mails senden. Ich schlafe mal drüber und werde mich morgen wieder hinsetzen und weiter probieren.
Danke für deine Hilfe
Lieber Gruss
Willi
als Antwort auf: [#516665] Top
 
Willusch
Beiträge: 45
26. Aug 2013, 20:32
Beitrag #5 von 10
Beitrag ID: #516690
Bewertung:
(2600 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

iMac, System 10.8.3 hat Probleme mit Mail


Hey Ralf
Ich bin über meinen Provider mit dem Internet verbunden. Vorher hat das ja auch funktioniert, als ich auf dem alten Mac G5 gearbeitet habe. Als ich auf dem neuen iMac mit System 10.8.3 «Mail» konfiguriert habe, hat es zuerst funktioniert. Dann plötzlich nicht mehr. Wenn ich Mails übers Webmail des Providers verschicke, funktioniert das tadellos.

Danke und lieber Gruss
Willi
als Antwort auf: [#516671] Top
 
Willusch
Beiträge: 45
28. Aug 2013, 05:53
Beitrag #6 von 10
Beitrag ID: #516747
Bewertung:
(2505 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

iMac, System 10.8.3 hat Probleme mit Mail


Guten Morgen Jean-Pierre und Ralf

Das Problem mit dem Mail hat sich gelöst. Habe dem Provider-Support geschrieben. Diese haben mir ein Programm namens «MailAssistent» geschickt. Da musste ich ausser Eingabe des Namens und der Mailadresse nur noch auf den Knopf «Einrichten» drücken und nach einigen Sekunden wars getan und es funktionierte. Schön, aber als ich die Angaben im Account näher ansah, stellte ich fest, dass ich diesen «genau gleich» konfiguriert hatte und trotzdem funktionierte Mail nicht. Woran das lag, weiss ich nicht. Aber vielleicht muss man ja nicht alles wissen. Dies zu eurer Information.
Nochmals Danke für eure Hilfe.
Lieber Gruss
Willi
als Antwort auf: [#516671] Top
 
GoeGG-ArT  M 
Beiträge: 2532
28. Aug 2013, 16:07
Beitrag #7 von 10
Beitrag ID: #516775
Bewertung:
(2461 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

iMac, System 10.8.3 hat Probleme mit Mail


Hallo,

leider ist es oftmals so das man selbstgeschriebene Schreibfehler
trotz xfachem durchlesen nicht sieht.

gruess
GöGG
www.goegg-art.ch
**************************
|3.5GHz 6-Core Intel Xeon E5|64GB 1867MHz DDR3 | OS X 10.11 | Safari 9.0 (10601.1.56) | FMP14Ad
als Antwort auf: [#516747] Top
 
Willusch
Beiträge: 45
28. Aug 2013, 17:43
Beitrag #8 von 10
Beitrag ID: #516781
Bewertung:
(2441 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

iMac, System 10.8.3 hat Probleme mit Mail


Hallo GÖGG

Du hast recht. Vielleicht habe ich ja wirklich irgendwo einen Fehler verbrochen. Muss wohl so sein.
Auf jeden Fall, herzlichen Dank an alle, die auf mein «Problem» reagiert haben.
Schönen Abend
Willi
als Antwort auf: [#516775] Top
 
Thobie p
Beiträge: 3763
28. Aug 2013, 23:21
Beitrag #9 von 10
Beitrag ID: #516789
Bewertung:
(2379 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

iMac, System 10.8.3 hat Probleme mit Mail


Moin, Göggi, ;–)

Antwort auf [ GoeGG-ArT ] leider ist es oftmals so das man selbstgeschriebene Schreibfehler trotz xfachem durchlesen nicht sieht.

deswegen gibt es die zwei Grundsätze:

1) Der Autor liest seine eigenen Texte niemals Korrektur, weil er die eigenen Schreibfehler immer überliest.

2.) Der Text muss von einem Lektor korrekturgelesen werden.

Das gilt nicht nur für Bücher mit 600 Seiten, sondern auch für kurze Texte wie einen zweiseitigen Artikel für eine Zeitschrift oder andere einfachere Texte. Das Prinzip bleibt bestehen und ist einfach so. ;–)

Feddisch.

Grüße


Thobie
--
Helfen Sie mit, damit HilfDirSelbst.ch weiterhin helfen kann. http://www.hilfdirselbst.ch/info/

Imagebroschüre: https://www.kreativ-schmie.de/...f=art_und_design.pdf
Kontakt: http://www.medien-schmie.de/
als Antwort auf: [#516775]
(Dieser Beitrag wurde von Thobie am 28. Aug 2013, 23:22 geändert)
Top
 
GoeGG-ArT  M 
Beiträge: 2532
30. Aug 2013, 02:54
Beitrag #10 von 10
Beitrag ID: #516817
Bewertung:
(2287 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

iMac, System 10.8.3 hat Probleme mit Mail


Hi,
Antwort auf [ Thobie ]

Punkt 1 und 2 sind etwas übertrieben beim einrichten eines Mail-Accounts.
Da reicht ein kopieren und einsetzen in z.B. Safari/Google um zu sehen das
die geschriebene domain nicht existiert weil z.B. meistrekleister.ch
nicht meisterkleister.ch heisst.

Ansonsten haste natürlich recht .

gruess
GöGG
www.goegg-art.ch
**************************
|3.5GHz 6-Core Intel Xeon E5|64GB 1867MHz DDR3 | OS X 10.11 | Safari 9.0 (10601.1.56) | FMP14Ad
als Antwort auf: [#516789] Top
 
X