hilfdirselbst.ch
Facebook Twitter gamper-media
el.fabo
Beiträge: 2
30. Dez 2004, 10:19
Beitrag #1 von 4
Bewertung:
(967 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

text darstellung...


hülfe!

habe das problem, das die mein text immer als balken angezeigt wird. nur bei extremen ranzoomen wird dem abhilfe geschffen. es ändert sich auch nichts, wenn ich über ablage -> einstellungen -> neuaufbau -> blindtext unter....... andere einstellungen vornehme...

wer weiß bescheid? Top
 
X
Elvira
Beiträge: 8
30. Dez 2004, 12:04
Beitrag #2 von 4
Beitrag ID: #133149
Bewertung:
(965 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

text darstellung...


Hallo El.fabo,

du bist wahrscheinlich in der Ansicht "Schnellmodus" gelandet. In FreeHand kann man verschiedene Vorschauen wählen, z. B. "Vorschau, Schnellmodus, Grobansicht, Schnelle Grobansicht. Ich wähle oft die Grobsicht, um z.B. leichter Objekte verschieben und bearbeiten zu können. Geh in die "Vorschau" zurück, dann ist wieder alles im Lot.
In FreeHand 9 steht diese Option in der unteren Leiste. Wo es im MX steht weiß ich nicht, da ich das noch nicht habe.


Gruß und guten Rutsch
Elvira
als Antwort auf: [#133124] Top
 
el.fabo
Beiträge: 2
30. Dez 2004, 12:14
Beitrag #3 von 4
Beitrag ID: #133150
Bewertung:
(965 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

text darstellung...


daaaanke elvira...
hat hervorragend geklappt! hab übrigens freehand9 nicht mx.. von daher wars sehr passend. ;)
herzliche grüße
als Antwort auf: [#133124] Top
 
weebee
Beiträge: 53
31. Dez 2004, 13:16
Beitrag #4 von 4
Beitrag ID: #133321
Bewertung:
(965 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

text darstellung...


>Wo es im MX steht weiß ich nicht, ...

Na, auch da.

> ...da ich das noch nicht habe.

Schönes Programm übrigens. Insbesondere die Live-Effekte. Aber ansonsten haben Sie viele Bugs mit übernommen. Wenn Du's bis jetzt noch nicht gekauft hast, würde ich auf die nächste Version warten -- kann ja nicht mehr lange dauern.
als Antwort auf: [#133124] Top
 
X