[GastForen Betriebsysteme und Dienste Microsoft (Hard- und Software) wondows xp problem

  • Suche
  • Hilfe
  • Lesezeichen
  • Benutzerliste
Themen
Beiträge
Moderatoren
Letzter Beitrag

wondows xp problem

Anonym
Beiträge gesamt: 22827

28. Sep 2004, 02:07
Beitrag # 1 von 9
Bewertung:
(1718 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
moin ich habe ein kleines(großes) problem

wenn ich auf eine www seite gehe wie zum beispiel die seite von macromedia um den flash player zu instalieren sollte doch im explorer eine anfrage kommen (in einen kleinen balken) ob ich die aktiv x elemente instalieren (zulassen)will!
nur leider erscheint dieses feld nicht und darum kann ich den flash player auch nicht instalieren

das gleiche gilt bei der update seite von ms office ich kann keine updates instalieren da diese anfrage nicht kommt :-(

ich habe meinen pc ist neuinstaliert und habe gedacht das das problem den behoben ist nur leider ist das nicht der fall:-((((


ich habe das sp2 deinstaliert
und das gleiche problem ist immer noch da

das kanns echt nicht sein!!!!!



ich hoffe das einer von auch mir weiterhelfen kann

netnetworx
X

wondows xp problem

gpo
Beiträge gesamt: 5520

28. Sep 2004, 10:31
Beitrag # 2 von 9
Beitrag ID: #111620
Bewertung:
(1718 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hi

im IE=>Internetoptonen...
kann man eine Sicherheitsstufe einstellen!!!

wenn diese Stufe auf "MIttel" steht...sollte die Installation auch klappen....

sonst liegt ein anderes Problem vor....(Firewall...???)
Mfg gpo


als Antwort auf: [#111573]

wondows xp problem

Anonym
Beiträge gesamt: 22827

28. Sep 2004, 12:03
Beitrag # 3 von 9
Beitrag ID: #111651
Bewertung:
(1718 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
hallo gpo

bei mir steht alles auf mittel
firewall habe ich auch schon mal aus gemacht
klappt alles nur nicht!


danke für dein hilfe versuch


weiß sonst noch jamend was?

mfg

netnetworx



als Antwort auf: [#111573]

wondows xp problem

Batam
Beiträge gesamt: 328

28. Sep 2004, 17:20
Beitrag # 4 von 9
Beitrag ID: #111756
Bewertung:
(1718 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
>firewall habe ich auch schon mal aus gemacht
Auch die XP eigene FW oder nur die von dir installierte?
Irgendwelche Popup-Stopper oder XP Optimizer installiert?
Schon die erweiterten Internetoptionen im IE gecheckt?
usw…

Gruss, Batam


als Antwort auf: [#111573]

wondows xp problem

Anonym
Beiträge gesamt: 22827

28. Sep 2004, 18:54
Beitrag # 5 von 9
Beitrag ID: #111779
Bewertung:
(1718 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
hallo batam

die xp firewall ist aus
ich habe eine norten firewall laufen
eine poupblocker habe ich nur den den das sp2 mitbringt
XP Optimizer nutze ich nicht

meine internet einstellungen stehen auf mittel

mfg

netnetworx


als Antwort auf: [#111573]

wondows xp problem

Anonym
Beiträge gesamt: 22827

21. Okt 2004, 23:32
Beitrag # 6 von 9
Beitrag ID: #117749
Bewertung:
(1718 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Mal nach schauen unter:
a). Systemsteuerung
b). Internet-Optionen
c). Erweitert
d). "AktivX Steuerelement" zulassen

oder 2. Möglichkeit:

Irgend ein zusätzliches Sicherheitsprogramm (Trojaner-Scanner, Anti-PopUp-Programme etc. haben "AktivX Steuerelemente" de-aktiviert.

oder 3. Möglichkeit:

"AktivX Steuerelemente" aktualisieren auf Version 9B auf der Microsoft Downloadseite.

Werner (DG1KBI)


als Antwort auf: [#111573]

wondows xp problem

Anonym
Beiträge gesamt: 22827

10. Nov 2004, 22:45
Beitrag # 7 von 9
Beitrag ID: #123352
Bewertung:
(1718 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
moin !!! dumme frage aber wo kann man die stufe für die sicherheit im internet einstellen!!!


als Antwort auf: [#111573]

wondows xp problem

Anonym
Beiträge gesamt: 22827

10. Nov 2004, 22:46
Beitrag # 8 von 9
Beitrag ID: #123353
Bewertung:
(1718 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
moin !!! dumme frage aber wo kann man die stufe für die sicherheit im internet einstellen!!!


als Antwort auf: [#111573]

wondows xp problem

gpo
Beiträge gesamt: 5520

10. Nov 2004, 23:37
Beitrag # 9 von 9
Beitrag ID: #123362
Bewertung:
(1718 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hi,

Einstellen in "Extras/Internetoptionen/Register Sicherheit...!
Mfg gpo


als Antwort auf: [#111573]
X