hilfdirselbst.ch
Facebook Twitter gamper-media
Buzzbomb
Beiträge: 1260
16. Jun 2003, 20:08
Beitrag #1 von 11
Bewertung:
(1964 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

netscape e-mail und 1x1


hi,
ich hab da ein kleines problem,ich hab netscape neu aufgezogen und wollte nun natürlich auch wieder meine mails über das e-mail programm verschicken,geht nur leider nicht mehr,die einstellungen sind zwar richtig aber der smtp server von 1x1 lässt mich nicht mehr drauf,mails abholen ist kein problem,nur das versenden.
wenn jemand das problem kennt oder auch seine mails über ns und 1x1 verschickt, soll er sich doch bitte mal melden.

mfg
--------------------------
http://www.buzzbomb.de
http://www.logo-style.de
http://www.spamming-warfare.de Top
 
X
SabineP  M 
Beiträge: 7586
16. Jun 2003, 20:34
Beitrag #2 von 11
Beitrag ID: #39709
Bewertung:
(1961 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

netscape e-mail und 1x1


Hallo Buzzbomb,
versuch mal den SMTP-Server
smtp.1und1.com

Das klappt bei mir.

Gruß Sabine
als Antwort auf: [#39708] Top
 
Buzzbomb
Beiträge: 1260
16. Jun 2003, 20:36
Beitrag #3 von 11
Beitrag ID: #39710
Bewertung:
(1961 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

netscape e-mail und 1x1


hi,
den hab ich ja eingestellt,als benutzernamen dann ptxxxxxxx-xxxx,aber er will nich mehr :(

mfg
--------------------------
http://www.buzzbomb.de
http://www.logo-style.de
http://www.spamming-warfare.de
als Antwort auf: [#39708] Top
 
SabineP  M 
Beiträge: 7586
16. Jun 2003, 21:00
Beitrag #4 von 11
Beitrag ID: #39712
Bewertung:
(1961 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

netscape e-mail und 1x1


Klappt es denn mit SMTP nach POP3 ?

Also erst Mails abrufen (damit meldest Du Dich bei Deinem Postfach an)
und dann neue Mail senden.

Du kannst ja auch mal versuchen eine Mail per Browser zu senden.
https://webmail.1und1.com
nur um die Funktion Deines Postfaches zu testen.

Gruß Sabine
als Antwort auf: [#39708] Top
 
Buzzbomb
Beiträge: 1260
16. Jun 2003, 22:30
Beitrag #5 von 11
Beitrag ID: #39727
Bewertung:
(1961 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

netscape e-mail und 1x1


hi,
über browser funzt es,sonst aber nich,dass geht mir langsam auf den zwirn,ich muss noch ein paar mails rausjagen.

mfg
--------------------------
http://www.buzzbomb.de
http://www.logo-style.de
http://www.spamming-warfare.de
als Antwort auf: [#39708] Top
 
Buzzbomb
Beiträge: 1260
18. Jun 2003, 13:19
Beitrag #6 von 11
Beitrag ID: #40020
Bewertung:
(1961 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

netscape e-mail und 1x1


hi,
über outlook express geht es auch nicht,das problem kann doch eigentlich nur bei 1x1 liegen,die erzählen mir aber immer das alles ok ist und zeigen mir dann immer was ich wie einstellen muss,was ich aber schon von anfang an immer gemacht habe :(

mfg
--------------------------
http://www.buzzbomb.de
http://www.logo-style.de
http://www.spamming-warfare.de
als Antwort auf: [#39708] Top
 
SabineP  M 
Beiträge: 7586
18. Jun 2003, 14:24
Beitrag #7 von 11
Beitrag ID: #40040
Bewertung:
(1961 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

netscape e-mail und 1x1


Hallo Buzzbomb,

wie lautet denn die Fehlermeldung?

Falls Du noch alte E-Mails im Postausgang liegen hast, dann alle alten Mails löschen.
Es könnte sein, daß zusammen mit den alten Mails auch die alten Einstellungen noch gespeichert sind.
Dann Outlook schließen und neu öffnen.

Jetzt mit der Einrichtungsprozedur, genau nach Anleitung beginnen:

http://faq.puretec.de/...ts_einrichten/1.html

erika@musterfrau.de sollte eine gültige E-Mail-Adresse sein, die Du als POP3-Postfach eingerichtet hast.

http://faq.puretec.de/...r_mailclients/2.html

Gehe doch mal die Anleitung Schritt für Schritt durch.

Gruß Sabine
als Antwort auf: [#39708] Top
 
donkey shot
Beiträge: 1416
18. Jun 2003, 14:34
Beitrag #8 von 11
Beitrag ID: #40045
Bewertung:
(1961 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

netscape e-mail und 1x1


Ein 1 und 1-Account erfordert seit kurzem eine SMTP-Authentifizierung. Dabei muß man das gleiche Passwort und den gleichen Benutzernamen angeben, wie beim Empfangen von eMails.

Wie man das im Netscape einstellt, weiß ich allerdings nicht. Meine, mich erinnern zu können, daß ich da auch mal Problem hatte.

In Outlook ging das früher gar nicht einzugeben, erst seit Version 5.2 (zumindest auf dem Mac). Wäre also denkbar, daß Netscape das nicht kann...

grüsse

Christof
als Antwort auf: [#39708] Top
 
Buzzbomb
Beiträge: 1260
18. Jun 2003, 15:28
Beitrag #9 von 11
Beitrag ID: #40058
Bewertung:
(1961 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

netscape e-mail und 1x1


hi,
ich hab jetzt mal der anleitung nach versucht das ganze über outlook zu machen,auch mit der smtp authentifizierung,dass ergebnis bleibt gleich,e-mails abholen ja,e-mails versenden nein.

mfg
--------------------------
http://www.buzzbomb.de
http://www.logo-style.de
http://www.spamming-warfare.de
als Antwort auf: [#39708] Top
 
SabineP  M 
Beiträge: 7586
18. Jun 2003, 16:03
Beitrag #10 von 11
Beitrag ID: #40064
Bewertung:
(1961 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

netscape e-mail und 1x1


Hmm, und welche Fehlermeldung sagt das Outlook an beim Versenden von Mails?
Gruß Sabine
als Antwort auf: [#39708] Top
 
Buzzbomb
Beiträge: 1260
18. Jun 2003, 17:28
Beitrag #11 von 11
Beitrag ID: #40084
Bewertung:
(1961 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

netscape e-mail und 1x1


das passwort wird zurückgewiesen
ist aber mit sicherheit das richtige,hab's schon zwei mal "geändert",also das alte nochmals angegeben um sicher zu sein.
es wird mir auch langsam zu blöd ich schon 100derte konten eingerichtet ohne jemals probleme zu haben - ich bin kein anfänger

mfg
--------------------------
http://www.buzzbomb.de
http://www.logo-style.de
http://www.spamming-warfare.de
als Antwort auf: [#39708] Top
 
X